Accéder au contenu

Une couche chaude qui ne démarre pas..

Vie des sols, compost, brf, mulch, paillages, buttes...

Une couche chaude qui ne démarre pas..

Message par Baroska le 28 Fév 2016 18:28

Bonjour,

j'ai mis en place des couches chaudes (5 cubes d'1*1*1m) non enterrées dans ma pépinière. Ces couches sont faites avec du fumier de cheval récupéré chez une voisine. Il est "agé" de 1 jour à quelques semaines. Très pailleux, je n'ai d'abord pas pu l'humidifier suffisamment (3-4 brouettes d'eau) avant de pouvoir balancer pas moins de 1000L il y a 3 jours. J'ai aussi ensemencé de lombrics de compost et de fientes de poules pour amener de l'azote.

Ai-je oublié une étape dans la conception ? Est-ce possible qu'elles ne démarrent jamais ?
J'ai une production de plants à lancer très vite (je m'estime déjà en retard !).

Merci d'avance pour vos réponses.
Baroska
 
Message(s) : 2
Inscription : 28 Fév 2016 18:16
Localisation : Orne

Re: Une couche chaude qui ne démarre pas..

Message par Renaud le 29 Fév 2016 10:50

Ben deux solutions :
- soit c'est trop sec. Pas de cohésion entre la paille et les excréments de cheval
- soit c'est trop humide. Quand tu presses une poignée dans la main il y a du liquide qui coule

Dans ces deux cas, ça ne va pas (ou pas bien) démarrer .
Avec du fumier de cheval ça doit aller vite. quelques jours.

Tu peux retourner un tas à la fourche sans tasser et tu verras ce que ça donne, si ça démarre
Renaud
 
Message(s) : 152
Inscription : 23 Nov 2013 19:55
Localisation : Belgique

Re: Une couche chaude qui ne démarre pas..

Message par Aimelle le 02 Mars 2016 21:15

Peut-être beaucoup trop pailleux ?
Est-ce que ta voisine paille abondamment son box, tous les jours ou presque, et sort presque tout à chaque fois, au lieu de trier/sortir essentiellement les crottins et la paille urineuse ? Si oui, alors ça donne beaucoup de paille et peu de crottins et d'urine, et la fermentation ne peut pas démarrer rapidement ; dans ce cas ça va fermenter ou pourrir lentement (action de l'eau apportée puis de la pluie), sans la production de chaleur attendue.

Accessoirement, pourquoi des petites couches de un mètre carré séparées ? De ce que j'ai lu, je retiens qu'il est préférable de faire un cordon unique, plutôt que des tas séparés.
Aimelle
 
Message(s) : 573
Inscription : 08 Mars 2009 03:35
Localisation : France - Orne

Re: Une couche chaude qui ne démarre pas..

Message par Baroska le 02 Mars 2016 23:39

J'ai du mal expliquer mais les 5 cubes sont liés les uns aux autres.

Il doit probablement être trop sec mais les bords ont été très tassés au montage de la couche chaude, pour éviter l'écroulement.

Je pense en retourner une partie et ajouter fientes de poules et crottins seuls (sans paille) afin de ramener de l'azote.
Baroska
 
Message(s) : 2
Inscription : 28 Fév 2016 18:16
Localisation : Orne


Retour vers La terre

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

Information

L’équipe • Le fuseau horaire est UTC [Heure d’été]